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Welcome 

• Meeting 2 Recap - Meeting Summary Review
• Follow-Up on Committee Requests

– Integrated SWOT Summary
– Information on Existing Fleet and Container Turnaround

• Review of Committee Charge and Purpose
– Charge: Provide industry knowledge and guidance to the Port of

Portland leadership on the Port’s future role in container shipping
at Terminal 6 and a sustainable business model for managing
and developing the container business.

• Review of September 28th Agenda
– Market Analysis (Task 2) and Operating Model Analysis (Task 4)
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Terminal 6 Market Analysis 

Nolan Gimpel, Advisian 
Michael Kosmala, Coraggio 
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Objectives of the Market Analysis (Task 2) 

The purpose of the Study is to determine the Port’s future role in container 

shipping and recommend a sustainable business model for managing and 

developing the business in the future. 

Terminal 6 container facility has been largely idle for the past two years. The Port has the 

opportunity to redefine its future in the container business and launch new strategies to 

revitalize the terminal. This task will analyze the container cargo market, focusing on 

segments that are most likely to be served, potential customers and users of the facility.  
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Summary: There is cargo in the region, but cost and 
competition pose a big challenge for Portland. 

• The Port of Portland study region comprised approximately 226,000 containers (4.2

million tons) or 406,800 TEUs in 2014.

• For a typical alliance container service, it can cost $7M to $13M annually to add a

call at Portland.  Further analysis must be done in Task 6 to compare this with

potential revenues from calling at Portland.

• Portland has the most significant depth restrictions among large West Coast ports.

• In the PNW, the long term “winners” will be Fairview (Prince Rupert), Husky/General

Central Peninsula (Tacoma) and T18 (Seattle). The rest of the terminals must fight to

stay above water, mostly due to alliance structure

• Two terminals (RBT2 Vancouver and T5 Seattle) may be significant game changers
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The market study region includes all of Oregon and Idaho as 
well as some counties in southern Washington 

The Port of Portland study region is defined by geographies where the direct 
transportation costs between the port and the products origin or destination is 
lower cost compared to other container ports 
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Study region comprised 226,000 containers in 2014, 
of which 58% were exports. 

• Exports account for 58% of regional total flows, while imports are 42% of
total

• For comparison, the NWSA in 2014 handled 1,906,000 containers, although
the majority is discretionary cargo headed to/from outside the region.

• The NWSA market size is approx. 380,000 containers1

 

Containers Thousand Tons 

Total export 130,163 3,228 

Total import 95,374 1,092 

Total study region 225,537 4,248 

Portland Region Container Volume, 2014 
Import/Export Split for 
Regional Containers, 2014 

Total export 
58% 

Total import 
42% 

1 Assumes 20% of the port’s volume is not intermodal 
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Oregon had the most containers in the study region in 2014. 

State Containers Thousand Tons 

Oregon 71,333 1,769 

Washington 47,222 1,187 

Idaho 11,608 272 

Total 130,163 3,228 

Exports 2014 

State Containers Thousand Tons 

Oregon 80,003 1,162 

Washington 11,821 162 

Idaho 3,550 49 

Total 95,374 1,373 

Imports 2014 

State Share of Regional 
Export Containers 2014 

State Share of Regional 
Import Containers 2014 

Oregon 
55% 

Washington

36% 

Idaho 
9% 

Oregon 
84% 

Washington 
12% 

Idaho
4% 
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NWSA had 74% share of regional import & export 
containers in 2014; Portland was second (23%).  

US Port Containers Thousand 
Tons 

NWSA 95,907 2,399 

Portland 30,905 761 

Oakland 3,158 64 

Exports 2014 

US Port Containers Thousand 
Tons 

NWSA 48,269 550 

Portland 43,714 420 

Oakland 2,837 45 

Imports 2014 

Export Market 
Share 2014 

Import Market 
Share 2014 

 

NWSA 
74% 

Portland 
24% 

Oakland 
2% 

NWSA 
51% 

Portland 
46% 

Oakland 
3% 
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Top export commodities were primarily hay, vegetables  or 
wood products in 2014. 

Commodity (Harm Code 4) Containers 
Thousand 

Tons 

Percent Total 
Containers 

Cereal Straw & Husks 31,958 850 25% 

Wood Sawn or Chipped Length, Sliced Etc 11,879 317 9% 

Vegetables Nesoi Prepared or Preserve Nesoi, Frozen 9,543 245 7% 

Kraft Paper & Paperboard, Uncoated Nesoi, Rolls 5,305 145 4% 

Seeds, Fruit and Spores, For Sowing 4,632 118 4% 

Apples, Pears and Quinces, Fresh 3,815 93 3% 

Leguminous Vegetables, Dried Shelled 3,641 89 3% 

All Others 59,439 1,373 46% 

Total 130,163 3,228 
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Asia was the destination for 87% of regional containers 
handled by PNW ports in 2014. 

Export Containers 2014 

 

Port of 
Departure Asia Europe 

Central 
and Australia/ 

South 
America Oceania 

NWSA 87,440 2,440 2,417 2,935 

Portland 23,133 4,205 3,096 245 

Oakland 2,311 210 326 258 

All Others 116 0 1 73 

Total 113,000 6,855 5,840 3,511 

0

10,000

20,000

30,000

40,000

50,000

60,000

70,000

80,000

90,000

100,000

NWSA Portland Oakland

Asia Europe Central and South America Australia/Oceania

Containers 

12



Commodity (Harm Code 4) Containers 
Thousand 

Tons 

% Total 
Containers 

Furniture Nesoi and Parts Thereof 7,265 73 8% 

New Pneumatic Tires, of Rubber 6,603 82 7% 

Seats (Except Barber, Dental, Etc), and Parts 2,969 18 3% 

Parts of Balloons, Aircraft, Spacecraft, etc 2,553 12 3% 

Glass Containers For Packing Etc & Glass Closures 2,502 43 3% 

Parts & Access For Motor Vehicles 2,342 38 3% 

Plywood, veneered panels & similar laminated wood 2,309 58 2% 

Artls & Equip F Genrl Physcl Exerc Etc; Pools; Pts 2,277 29 2% 

Footwear, Gaiters Etc. and Parts Thereof 2,021 24 2% 

All Others (incl. consumer goods, electronics) 62,603 981 68% 

Total 95,374 1,373 

Import commodities are destined to western and northern part of Oregon, as 
well as south Washington 

Top import commodities are tires and auto parts, 
furniture, plastics and apparel and footwear 
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Asia was the source of 89% of regional imports handled 
by PNW ports in 2014. 

Import Containers 2014 

Port of 
Entry Asia Europe 

Central 
and 

South 
America 

Australia/ 
Oceania 

NWSA 44,450 933 1,468 1,257 
Portland 37,483 2,231 3,584 2 
Oakland 1,821 501 275 201 

All Others 551 0 4 0 
Total 84,305 3,665 5,331 1,464 

Containers 
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Portland’s Advantages Portland’s Disadvantages 

Loyal importers using Portland and a growing number of 
mid-sized importers 

Having a smaller local population means lower local 
consumption levels of imported goods.  

A strong and vibrant export cargo market Being a container port that is 100 miles up a river and 
requiring dual pilotage isn’t cheap. 

Carriers who call directly enjoy limited competition Inability to accommodate the larger container vessels that 
are increasingly being used (see table below). 

With a lack of direct service options compared to other ports, 
the sellers pricing power is much greater 

With a lack of direct service options compared to other ports, 
the sellers pricing power is much greater 

Existence of direct rail service to hinterland markets History of poor relations between labor and industry 

Port Draft depth (Ft) 
Port of Seattle 50 

Port of Tacoma >50 

Port of 

Portland 
43 

Port of 

Oakland 
50 

Port of San 

Francisco 
50 

Port of Los 

Angeles 
>52 

Long Beach >50 

How Portland Fares Relative to WC Competitors 

Source: Journal of Commerce 15



Market Size Commodities Handled Success Factors 

Port Hueneme: 
pop 21,723 
(2015).  
Located 60 
miles from Los 
Angeles MSA, 
with pop. 
18.7M (2015). 

The port focuses on cargo 
that needs to be moved 
quickly, such as fresh 
produce and automobiles. 
Bananas account for 
about 30 percent of the 
port’s cargo; cars make up 
60 percent.  The Port 
handles a limited amount 
of project cargo as well. 

Partnership with one of 
world’s largest banana 
exporters (Ecuador). Three 
auto processors are located 
less than 2 miles from the 
port. The five deep-water 
berths are equipped with 
shore-side power capacity 
for vessels to plug in. Large 
population located within 
100 miles. 

Description Assets 

Port Hueneme is located 
just 60 miles northwest of 
Los Angeles on U.S. 101 
and the UP mainline, and 
serves the Southern 
California market and 
lower Central Valley, 
including its large 
agricultural and 
consumer population 
bases.  

3 wharfs for commercial 
cargo. 3 wharfs licensed from 
the Navy. Squid Fishery. 
4 Floats for Small Craft 
8 acre switchyard that holds 
99 box cars or 80 auto racks 
256,000 Square Feet On-dock 
Cold Storage 
60,000 Square Feet Off-dock 
Cold Storage (Private) 
Mobile harbor cranes 
available 

Source: Port of Hueneme, Various News Articles 

Case Study: Port of Hueneme benefits from global 
partnerships, large local pop., specialized cargo handling. 

Key Takeaways 

• The Port built its container business on
fresh/ frozen food products

• South/Central America is the primary
trade route.

• The Port serves a large population area.
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Market Size Commodities 
Handled Success Factors 

San Diego MSA: 
3.3M (2015). 
Located 100 miles 
from Los Angeles 
MSA pop. 18.7M 
(2015). Also located 
20 miles from 
Mexican border. 

Importer of perishables 
and refrigerated 
commodities, fertilizer, 
cement, breakbulk 
commodities. 
Vehicle import/export 
facility handling 10% of 
autos entering US.  

The Port has a diverse mix 
of maritime and real 
estate assets in prime 
tourism/business areas of 
the city. Its specialization 
in niche breakbulk 
commodities has allowed 
it to achieve operational 
excellence. 

Description Assets 

The port oversees 2 maritime 
cargo terminals, 2 cruise ship 
terminals, 20 public parks, 
and 600 tenant businesses. 
Tenth Avenue Marine 
Terminal is a 96-acre complex 
with 8 berths and depth of 42 
feet. National City Marine 
Terminal is a 135-acre 
complex with 4 working 
berths and depth of 35 feet. 
Operated by Pasha.  

10th Ave Marine Terminal: 
Mobile harbor crane. Cold 
storage, covered storage 
and open laydown space. 
300,000 sq. ft. warehouse. 
On-dock shore power and 
fueling. National City 
Marine Terminal: Secure 
facilities for valuable cargo 
with 24-hour monitoring. 

Source: Port of San Diego, Various News Articles 

Case Study: San Diego benefits from operational excellence in 
breakbulk handling and proximity to Mexico & LA. 

Key Takeaways 

• The Port built its container business on
fresh/ frozen food products

• South/Central America is the primary
trade route.

• The Port serves a large population area.
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Market Size Commodities 
Handled Success Factors 

Philadelphia 
MSA pop: 6M 
(2016). 
State pop: 
12.8M (2016). 
Located within a 
one day drive of 
200 million 
people. 

Containers, 
steel products, 
frozen meat, 
fruit, heavy 
lift, project, 
paper. 

Huge market within one day driving 
distance; Strong relations and 
partnerships with private sector. 
Receives and manages significant 
federal funding (e.g. Delaware River 
Main Channel Deepening project). 
In 2016, Pennsylvania allocated $300 
to Port investments. $200 million will 
go to upgrading  Packer Avenue 
terminal, including buying four 23-
wide cranes, expanding by 40 acres, 
and deepening the berths to 45’ 

Description Assets 

PAMT, leased to Astro 
Holdings Inc. (“Astro”), 
spans 112 acres and has 
3,800 linear ft. of berthing 
space, including six 
berths with one being a 
Roll-On/Roll-Off (RO/RO) 
berth. The Packer Avenue 
Marine Terminal handled 
407,100 TEUs and a total 
of 374 container vessels 
in 2015. 

2 Post-Panamax container 
cranes and 3 Panamax 
container cranes. 6 
Toploaders: 95,000 lbs., 5 
Toploaders: 30,000 lbs., 100 
Forklifts: 3,000 lbs. to 35,000 
lbs., 20 Yard hustlers 
Rail connection to CSX and 
Norfolk Southern 
Computerized container 
tracking system; ocean 
container to domestic 
truck transloading; 
distribution 

Source: Port of Philadelphia, Various News Articles 

Case Study: Philadelphia benefits from large local 
market, public-private partnerships, federal funding. 

Key Takeaways 
• South/Central America is the primary

trade route, but it also has some Europe/
ANZAC services.

• The Port serves a large population area.
• Deepening of the Delaware channel from

40’ to 45’ at a cost of $392 million by ’18
• Container volumes have been relatively

constant or increasing over the past few
decades
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Conclusion: 407K TEUs in region could entice a container 
service, but why Portland over other PNW terminals? 

• The bottom line is that there is sufficient cargo in the region to be of

interest to a container service, but Portland’s ability to capture that cargo

depends upon a number of factors- many of which are outside its control.

• The cost to a container carrier for calling at Portland is significant in

absolute terms, but could be offset by offering a niche service.

• Portland faces strong competition from PNW terminals that have

advantages in terms of size, efficiency, water depth, intermodal, etc.

• Several niche ports around the US have built a good business through

specialization, partnerships, and government support. However, those

niche markets were built around niche BCO’s which do not exist in the

Study Region to any great extent.

19



Committee Engagement 

• Things that hit the mark?
• Any surprises?
• Anything missing?
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Operating Model Analysis 

Nolan Gimpel, Advisian 
Michael Kosmala, Coraggio 
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www.advisian.com 

Port of Portland T6 
Business Strategy 
Task 4 – Operating Model Analysis 

Nolan Gimpel, Project Manager, Advisian 

September 28, 2017 
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Operating Model Details 

Operating Port Terminal - the public port 
authority owns and operates the terminal by 
owning and operating all equipment and 
infrastructure. The Port is fully responsible 
for all management aspects of the terminal. 

 
This was the operating model the Port utilized from 1974-1993 2323



Operating Model Details 

Semi-Operating Port Terminal- The port 
may or may not have a specific container 
terminal but has a “common” public wharf 
for vessel operations. Storage and gate 
operations may be controlled by a separate 
terminal operator. In this model  the port 
own the wharf and the terminal  and may 
participate in the management of the 
terminal, but contracts out for the labor for 
the operational aspects, specifically the 
vessel operations.  The equipment could be 
owned by the port or be provided by the 
terminal operator.  Port ownership of the 
land and the hiring of a terminal operator is 
the key for this model. 

This was the operating model the Port used from 1993 though 2011 2424



Operating Model Details 

Landlord Terminal - The public port 
authority owns the terminal but leases it out 
to a terminal operator or ocean carrier for 
operations and has no management control 
or responsibility for the terminal. The Port 
may or may not own the terminal operating 
equipment but usually owns the ship to 
shore cranes.  Maintenance of the cranes 
could be done by the Port or by the lessee 
depending on local practices, labor 
agreements or labor contract.  

This was the operating model the Port used from 2011 though 2017 
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Operating Model Details 

Concession Terminal - The public port 
authority offers a long-term concession to a 
tenant. Concessions usually range from 25 to 
more than 50 years and usually require the 
concessionaire to provide the terminal 
equipment and all improvements to the 
terminal above ground level (pavement, 
terminal technology, gates, buildings, etc.).  
Cranes could be maintained by the Port or 
the concessionaire depending on work rules, 
local practices or contractual obligations. All 
other equipment is owned by the 
concessionaire.  The Port typically has no 
exposure to maintain any terminal assets.  
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Model Components 

• Financial (OpEx and CapEx) perspective

• Ocean Carrier’s perspective

• Terminal Operator’s perspective

• Port’s perspective

• Shipper’s perspective

• Labor perspective

• Public’s perspective

• Risks to the Port
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To reproduce the video effects on this slide, do the following:

On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Design tab, in the Themes group, click the arrow next to Colors and then click Metro.
On the Insert tab, in the Media group, click Video, and then click Video from File. 
In the left pane of the Insert Video dialog box, click the drive or library that contains the video. In the right pane of the dialog box, click the first video that you want and then click Insert.
Under Video Tools, on the Format tab in the Size group, click the arrow at the bottom right corner to launch the Format Video dialog box. 
Select Size in the left pane, and then in the Size pane do the following:
Under Scale, clear the Lock Aspect Ratio box.
Under Size and Rotate, set Height to 3.13” and Width to 4.17”.
Also in the Format Video dialog box, select Position in the left pane, and then in the Position pane do the following:
In the Horizontal box, enter 0.64” From Top Left Corner.
In the Vertical box, enter 0.47” From Top Left Corner.
Also in the Format Video dialog box, select Border Color in the left pane, and then in the Border Color pane select Solid Line.  Click the arrow to the right of Color and under Theme Colors select Black, Text 1 (first row, second option).
Also in the Format Video dialog box, select Border Style in the left pane, and then in the Border Style pane, in the Width box, enter 0.75”.
Also in the Format Video dialog box, select Shadow in the left pane, and then in the Shadow pane do the following:
Click the arrow to the right of Color and under Theme Colors select Black, Text 1 (first row, second option).
In the Transparency box, enter 40%.
In the Size box, enter 102%.
In the Blur box, enter 5 pt.
In the Angle box, enter 0 degrees.
In the Distance box, enter 0 pt.
Close the Format Video dialog box.
Under Video Tools, on the Format tab, in the Adjust group, click the arrow under Color, and then under Recolor select Periwinkle, Accent color 5 Dark (second row, sixth option from left).
On the Animations tab, in the Timing group, select the arrow to the right of Start and select With Previous.
On the Insert tab, in the Media group, click Video, and then click Video from file. 
In the left pane of the Insert Video dialog box, click the drive or library that contains the video. In the right pane of the dialog box, click the second video that you want and then click Insert.
Under Video Tools, on the Format tab in the Size group, click the arrow at the bottom right corner to launch the Format Video dialog box, select Size in the left pane, and then in the Size pane do the following:
Under Scale, clear the Lock Aspect Ratio box.
Under Size and Rotate, set the Height to 3.13” and the Width to 4.17”.
Also in the Format Video dialog box, select Position in the left pane, and then in the Position pane do the following:
In the Horizontal box, enter 5.19” From Top Left Corner.
In the Vertical box, enter 0.47” From Top Left Corner.
Also in the Format Video dialog box, select Border Color in the left pane, and then in the Border Color pane select Solid Line.  Click the arrow to the right of Color and under Theme Colors select Black, Text1 (first row, second option).
Also in the Format Video dialog box, select Border Style in the left pane, and then in the Border Style pane, in the Width box, enter 0.75”.
Also in the Format Video dialog box, select Shadow in the left pane, and then in the Shadow pane do the following:
Click the arrow to the right of Color and under Theme Colors select Black, Text 1 (first row, second option).
In the Transparency box, enter 40%.
In the Size box, enter 102%.
In the Blur box, enter 5 pt.
In the Angle box, enter 0 degrees.
In the Distance box, enter 0 pt.
Close the Format Video dialog box.
Under Video Tools, on the Format tab, in the Adjust group, click the arrow under Color, and then under Recolor select Pink, Accent color 2 Dark (second row, third option from left).
On the Animations tab, in the Timing group, select the arrow to the right of Start and select With Previous.
Press and hold CTRL and select both videos. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then select Duplicate.
Select the duplicated right video. Under Video tools, on the Format tab, in the Size group, click the arrow at the bottom right to launch the Format Video dialog box, select Position in the left pane and then in the Position pane do the following:
In the Horizontal box, enter 0.64” From Top Left Corner.
In the Vertical box, enter 3.91” From Top Left Corner.
Close the Format Video dialog box.
Select the duplicated right video. Under Video Tools, on the Format tab, in the Arrange group click the arrow to the right of Rotate and then do the following:
Flip Vertical.
Flip Horizontal.
With the video still selected, under Video Tools, on the Format tab, in the Adjust group, click the arrow under Color, and then under Recolor select Green, Accent color 1 Dark (second row, second option from left).
Select the duplicated left video, under Video tools, on the Format tab, in the Size group, click the arrow at the bottom right to launch the Format Video dialog box, select Position in the left pane and then in the Position pane do the following:
In the Horizontal box, enter 5.19” From Top Left Corner.
In the Vertical box, enter 3.91” From Top Left Corner.
Close the Format Video dialog box.
Select the duplicated left video. Under Video Tools, on the Format tab, in the Arrange group click the arrow to the right of Rotate and then do the following:
Flip Vertical.
Flip Horizontal.
With the video still selected, under Video Tools, on the Format tab, in the Adjust group, click the arrow under Color, and then under Recolor select Gold, Accent color 3 Dark (second row, fourth option from left).
 
 
 



Terminal Models with Less Than 500k TEUs in 
North America 

Concession Terminals 

• APMT Mobile, 273K teus

 Landlord Terminals 

• Anchorage 471K teus

• Philadelphia 460k teus

• Tampa 50k teus

• Port Manatee 28k teus

Semi-Operating Terminals 

• Gulfport 165k teus

• San Diego 142k teus

• Port Hueneme 84k teus

Port Operated Terminals 

• Wilmington (DE) 363k teus

• Palm Beach (FL) 267k teus

• Wilmington (NC) 260k teus

• Connelly Boston 248k teus

• Kahului (HI), Freeport (TX),
Galveston and Barber Pt
(HI) are all <100k teus
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Financial Aspects 

OpEx 

The OpEx (Operating Expenses) are the costs associated with the 
loading and unloading of the vessels as well as the terminal and gate 
operations.  In addition the maintenance of the terminal will be under 
OpEx unless some capital expenditure is undertaken. OpEx will have 
base costs but will have variable costs based upon productivity, volume 
and model type. 

CapEx 

CapEx (Capital Expenses) are the costs associated with the development 
of the terminal and the purchase of major container handling 
equipment such as STS cranes, RTG’s, reachstackers, side picks and 
other container handling equipment. Major terminal infrastructure 
such as electrical, communications buildings and pavement would also 
be included in this category. Furthermore, any infrastructure for 
automation (or semi-automation), including existing terminal operating 
system technologies would be included in this category. 

 
31



Short and Long Term Approach 
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Committee Engagement  

• For each of the four Operating Models, what clarifying
questions do you have?
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Break 
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A Beautiful Constraint 
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How can we win the race…when our 
car is no faster than anyone elses? 

We can if we substitute a TDI engine 
for a conventional one. 
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Committee Activity 
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Next Meeting and Evaluations 

November 16, 2017 3-6 pm
Alternatives Analysis and Financial Analysis
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